O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
The operation being requested was not performed because the user has not logged on to the network
Descrição
Summary :,
Symptom
The following error is repeatedly logged within the error package, located within the "Package History":
Error Waiting for Transfer of Metadata. Details:Error scheduling Replication Package transfer. Source:C:\Users\_spsrvacct\AppData\Local\Temp\e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Destination: 'HTTP://web.site.com:100/_layouts/Syntergy/Replicator/Export/e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Details: 'The operation being requested was not performed because the user has not logged on to the network. The specified service does not exist. (Exception from HRESULT: 0x800704DD)' - Metadata
web.site.com
Error
4/10/2013 11:12:31 PM
Causa
The "Log On As" account that is running the "Metalogix Replicator Transport Service" was manually changed from the default account "Local System" to a domain account such as the SharePoint service account: domain\srvc_account.
Incorrect:
Resolução
Change the "Log On As" back to the default account: Local System
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Replicator
7.4
Tópico(s):
Best Practices
Histórico do artigo:
Criado em: 6/15/2017 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.