Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
The operation being requested was not performed because the user has not logged on to the network
Beschreibung
Summary :,
Symptom
The following error is repeatedly logged within the error package, located within the "Package History":
Error Waiting for Transfer of Metadata. Details:Error scheduling Replication Package transfer. Source:C:\Users\_spsrvacct\AppData\Local\Temp\e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Destination: 'HTTP://web.site.com:100/_layouts/Syntergy/Replicator/Export/e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Details: 'The operation being requested was not performed because the user has not logged on to the network. The specified service does not exist. (Exception from HRESULT: 0x800704DD)' - Metadata
web.site.com
Error
4/10/2013 11:12:31 PM
Ursache
The "Log On As" account that is running the "Metalogix Replicator Transport Service" was manually changed from the default account "Local System" to a domain account such as the SharePoint service account: domain\srvc_account.
Incorrect:
Lösung
Change the "Log On As" back to the default account: Local System
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Empfohlener Inhalt
Produkt(e):
Replicator
7.4
Thema/Themen:
Best Practices
Artikelhistorie:
Erstellt am: 6/15/2017 Letzte Aktualisierung am: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für Quest *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Alle Artikel durchsuchen
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom Quest Software Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken