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The operation being requested was not performed because the user has not logged on to the network
Descrizione
Summary :,
Symptom
The following error is repeatedly logged within the error package, located within the "Package History":
Error Waiting for Transfer of Metadata. Details:Error scheduling Replication Package transfer. Source:C:\Users\_spsrvacct\AppData\Local\Temp\e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Destination: 'HTTP://web.site.com:100/_layouts/Syntergy/Replicator/Export/e6dc0d6c-875c-4f1c-8db3-f1704b3d04d5.zip'. Details: 'The operation being requested was not performed because the user has not logged on to the network. The specified service does not exist. (Exception from HRESULT: 0x800704DD)' - Metadata
web.site.com
Error
4/10/2013 11:12:31 PM
Causa
The "Log On As" account that is running the "Metalogix Replicator Transport Service" was manually changed from the default account "Local System" to a domain account such as the SharePoint service account: domain\srvc_account.
Incorrect:
Risoluzione
Change the "Log On As" back to the default account: Local System
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Prodotto/i:
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7.4
Argomento/i:
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Data di creazione: 6/15/2017 Ultimo aggiornamento: 5/7/2023
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