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Log viewer shows that target account migrated data from other accounts
Descrição
Migrated user and the log viewer shows multiple references to other accounts that should be attached to the migrated user.
Causa
The issue is purely with how the logviewer is indexing the errors and warnings and there is no issue with data integrity or anything like that.
Resolução
Workaround;
None
Status;
The issue has been verified as a defect and raised as TF00393186. This will be evaluated by our Product team for resolution in a future release of the Log Viewer.
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Conteúdo recomendado
Produto(s):
Migrator for Notes to Exchange
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 9/29/2014 Última atualização em: 5/7/2023
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