Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Log viewer shows that target account migrated data from other accounts
Descrizione
Migrated user and the log viewer shows multiple references to other accounts that should be attached to the migrated user.
Causa
The issue is purely with how the logviewer is indexing the errors and warnings and there is no issue with data integrity or anything like that.
Risoluzione
Workaround;
None
Status;
The issue has been verified as a defect and raised as TF00393186. This will be evaluated by our Product team for resolution in a future release of the Log Viewer.
ID difetto
TF00393186
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
Migrator for Notes to Exchange
Argomento/i:
Troubleshooting
Cronologia articoli:
Data di creazione: 9/29/2014 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.