Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Log viewer shows that target account migrated data from other accounts
Description
Migrated user and the log viewer shows multiple references to other accounts that should be attached to the migrated user.
Cause
The issue is purely with how the logviewer is indexing the errors and warnings and there is no issue with data integrity or anything like that.
Resolution
Workaround;
None
Status;
The issue has been verified as a defect and raised as TF00393186. This will be evaluated by our Product team for resolution in a future release of the Log Viewer.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Migrator for Notes to Exchange
Topic(s):
Troubleshooting
Article History:
Created on: 9/29/2014 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
Search All Articles
IE 8, 9, & 10 No longer supported
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.