O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Last Startup and Uptime Since Last Reboot fields not updated after shutdown/startup
Descrição
Inventory fields "Last Startup" and "Uptime Since Last Reboot" not updated after shutdown/startup but it is if reboot/restart is performed.
Causa
This is due to the Windows Fast Startup or Fastboot feature. It does not update the Last Startup and Uptime fields when Shutdown is used. When the agent pulls this information from Windows, it gets unexpected results.
Resolução
For Windows to properly report the correct time, proceed with disabling fast startup setting. To do this, go to Power Options on Control Panel, click on "Choose what the power button does" and Disable it.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
KACE Systems Management Appliance
14.1, 14.0
KACE as a Service
14.1, 14.0
Tópico(s):
How To, Configuration
Histórico do artigo:
Criado em: 8/17/2018 Última atualização em: 10/3/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.