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Titolo
Last Startup and Uptime Since Last Reboot fields not updated after shutdown/startup
Descrizione
Inventory fields "Last Startup" and "Uptime Since Last Reboot" not updated after shutdown/startup but it is if reboot/restart is performed.
Causa
This is due to the Windows Fast Startup or Fastboot feature. It does not update the Last Startup and Uptime fields when Shutdown is used. When the agent pulls this information from Windows, it gets unexpected results.
Risoluzione
For Windows to properly report the correct time, proceed with disabling fast startup setting. To do this, go to Power Options on Control Panel, click on "Choose what the power button does" and Disable it.
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Data di creazione: 8/17/2018 Ultimo aggiornamento: 10/3/2024
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