O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
This article shows you how to remove applied licenses.
Causa
Sometimes you may need to remove the license, if you have a Trial version of Security Explorer and a Site Administrator license applied at the same time.
Resolução
If you need to remove the applied licenses, try the following:
Version 9.8
Remove or rename the following file: C:\ProgramData\Quest\ProductLicenses.xml
Version 9.7
Remove or rename the following file: C:\ProgramData\Quest\ProductLicenses.dlv
Once this is removed and the Site Admin key is applied all the trial features will be removed and just the SharePoint features will remain.
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Conteúdo recomendado
Produto(s):
Security Explorer
9.9.3, 9.9.2, 9.9.1
Tópico(s):
How To
Histórico do artigo:
Criado em: 2/17/2016 Última atualização em: 10/7/2025
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