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Titolo
How to remove applied licenses
Descrizione
This article shows you how to remove applied licenses.
Causa
Sometimes you may need to remove the license, if you have a Trial version of Security Explorer and a Site Administrator license applied at the same time.
Risoluzione
If you need to remove the applied licenses, try the following:
Version 9.8
Remove or rename the following file: C:\ProgramData\Quest\ProductLicenses.xml
Version 9.7
Remove or rename the following file: C:\ProgramData\Quest\ProductLicenses.dlv
Once this is removed and the Site Admin key is applied all the trial features will be removed and just the SharePoint features will remain.
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Data di creazione: 2/17/2016 Ultimo aggiornamento: 10/7/2025
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