O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Description: The computer has rebooted from a bugcheck. The bugcheck was: 0x00000133 (0x0000000000000000, 0x0000000000000501, 0x0000000000000500, 0xfffff8027cfaa540). A dump was saved in: C:\Windows\MEMORY.DMP.
Crash dump analysis show as culprit the following drivers:
intelppm.sys
tcpip.sys
netio.sys
Causa
BSOD is caused by Windows Update KB5005043. For more information please visit the following Microsoft Webpage.
Resolução
Removing the Windows Update KB5005043 resolves the issue and the Core does not crash after mounting recovery points.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Rapid Recovery
6.5
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 8/27/2021 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.