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DUA: No tasks were configured for any discovered profile.
Descrição
When running DUA, we keep getting the following message:
"No tasks were configured for any discovered profile."
Causa
The account configured for the applications (Outlook, Teams, OneDrive), is not part of the migration or has not have the 'Switch Application' task run.
Resolução
Make sure that the account configured on your applications is part of your migration and it has been matched/migrated and also make sure that the 'Switch Application' task has been run from the 'Desktop Agent' tabs in ODM.
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Conteúdo recomendado
Produto(s):
On Demand Migration
Current
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 1/2/2024 Última atualização em: 10/29/2025
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