O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
When attempting to apply a license file to an Intrust server, the following error is returned:
Error 0x0000666B: Reason: 0x80070005: Error while performing the following action: Creating object. Reason: Access is denied.
Causa
The user account logon to InTrust Server does not hold membership in the InTrust Org Admins group.
Resolução
Either add the user account to the InTrust Org Admins group or use the service account (which is likely already an Org Admin) to logon to the Intrust Server and add the license file.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
InTrust
11.4.2, 11.4.1, 11.4
Tópico(s):
Licensing
Histórico do artigo:
Criado em: 12/15/2014 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.