Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Unable to apply license file
Descrizione
When attempting to apply a license file to an Intrust server, the following error is returned:
Error 0x0000666B: Reason: 0x80070005: Error while performing the following action: Creating object. Reason: Access is denied.
Causa
The user account logon to InTrust Server does not hold membership in the InTrust Org Admins group.
Risoluzione
Either add the user account to the InTrust Org Admins group or use the service account (which is likely already an Org Admin) to logon to the Intrust Server and add the license file.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
InTrust
11.4.2, 11.4.1, 11.4
Argomento/i:
Licensing
Cronologia articoli:
Data di creazione: 12/15/2014 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.