O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
The Microsoft certificate store, which stores the certificate, has an unusual side effect that causes the C: drive to fill up. If a certificate that is already in the certificate store is reinserted, the certificate store creates a temporary file in an internal folder within the Microsoft crypto subsystem. Unfortunately, it does not delete the temporary file when it detects that a certificate entry is already present. This has the potential to fill up a drive with small temporary files.
Causa
The Microsoft certificate store, which stores the certificate, has an unusual side effect that causes the C: drive to fill up. If a certificate that is already in the certificate store is reinserted, the certificate store creates a temporary file in an internal folder within the Microsoft crypto subsystem. Unfortunately, it does not delete the temporary file when it detects that a certificate entry is already present. This has the potential to fill up a drive with small temporary files.
Resolução
WORKAROUND: Contact Microsoft and have this folder cleared. There are some necessary files in the folder and the majority are orphaned. The good files need to be kept and the rest removed.
STATUS:
Issue resolved in version 10.1. The latest version of Desktop Authority can be downloaded from here.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
KACE Desktop Authority
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 3/29/2017 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.