O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
If you experienced an issue creating a NetBoot Environment, with the error "The installer encountered an error that cause the installation to fail" then you have media from Apple with an expired certificate.
Causa
Apple's certificate expired on March 23, 2012, and this expiration is causing the issue you see in the image.
Resolução
To resolve the issue, please either:
Change the date on the system you are using to create the NetBoot Environment to March 22, 2012 and then reboot the machine (leaving the time sync off).
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
KACE Systems Deployment Appliance
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 5/22/2014 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.