O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Users have reported issues with upgrading the SMA from the Microsoft Edge browser. At this time, we can say that this browser should not be used for upgrading within the SMA web interface while utilizing version 9.1.
Causa
This issue is now currently under investigation, any further findings will be reported when available.
Resolução
At this time, we recommend utilizing Google Chrome, Mozilla Firefox or Microsoft Internet Explorer only until this has been investigated.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
KACE Systems Management Appliance
KACE as a Service
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 9/23/2019 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.