Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
"For the value false, no view is set" message appears when clicking Oracle tab in Global View
설명
When clicking the Oracle tab in the Global View databases dashboard, a message appears. When clicking on the "All Instances" tab there are zero Oracle agents displayed.
For the value "false", no view is set
원인
DB_Oracle_UI cartridge is deactivated in Cartridge Inventory.
해결 방안
Reactivate the DB_Oracle_UI cartridge
Navigate to Administration | Cartridges | Cartridge Inventory
Activate the latest installed version of the DB_Oracle_UI cartridge (the Only display enabled cartridge checkbox may have to be turned off to see the cartridge)