Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
"For the value false, no view is set" message appears when clicking Oracle tab in Global View
Descrizione
When clicking the Oracle tab in the Global View databases dashboard, a message appears. When clicking on the "All Instances" tab there are zero Oracle agents displayed.
For the value "false", no view is set
Causa
DB_Oracle_UI cartridge is deactivated in Cartridge Inventory.
Risoluzione
Reactivate the DB_Oracle_UI cartridge
Navigate to Administration | Cartridges | Cartridge Inventory
Activate the latest installed version of the DB_Oracle_UI cartridge (the Only display enabled cartridge checkbox may have to be turned off to see the cartridge)
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Data di creazione: 7/20/2022 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.