Vous ne pouvez pas remplir de formulaires sur le site de support pour le moment, pour des raisons de maintenance. Si vous avez besoin d’aide immédiatement, veuillez contacter le support technique. Veuillez nous excuser pour la gêne occasionnée.
"For the value false, no view is set" message appears when clicking Oracle tab in Global View
Description
When clicking the Oracle tab in the Global View databases dashboard, a message appears. When clicking on the "All Instances" tab there are zero Oracle agents displayed.
For the value "false", no view is set
Cause
DB_Oracle_UI cartridge is deactivated in Cartridge Inventory.
Résolution
Reactivate the DB_Oracle_UI cartridge
Navigate to Administration | Cartridges | Cartridge Inventory
Activate the latest installed version of the DB_Oracle_UI cartridge (the Only display enabled cartridge checkbox may have to be turned off to see the cartridge)
Créé le : 7/20/2022 Dernière mise à jour le : 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenue dans le support
Vous trouverez le support en ligne correspondant à Quest *produit* sur les sites d’assistance affiliés. Cliquez sur Continuer pour être dirigé vers l’assistance et le contenu correspondant à *produit*.
Rechercher tous les articles
Les versions 8, 9, et 10 d’Internet Explorer ne sont plus prises en charge.
Le portail Quest Software ne prend plus en charge Internet Explorer 8, 9 et 10. Il est recommandé de mettre à niveau votre navigateur vers la version la plus récente d’Internet Explorer ou de Chrome.
Mise à niveau vers Internet Explorer 11 Cliquez ici
Si vous continuez à utiliser Internet Explorer 8, 9 ou 10, vous ne serez pas en mesure d’exploiter pleinement les excellentes fonctionnalités en libre-service que nous proposons.