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"For the value false, no view is set" message appears when clicking Oracle tab in Global View
Description
When clicking the Oracle tab in the Global View databases dashboard, a message appears. When clicking on the "All Instances" tab there are zero Oracle agents displayed.
For the value "false", no view is set
Cause
DB_Oracle_UI cartridge is deactivated in Cartridge Inventory.
Resolution
Reactivate the DB_Oracle_UI cartridge
Navigate to Administration | Cartridges | Cartridge Inventory
Activate the latest installed version of the DB_Oracle_UI cartridge (the Only display enabled cartridge checkbox may have to be turned off to see the cartridge)
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