O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
PA Instance View not displaying databases, Users, Client Machines, etc
Descrição
On the performance dashboard-Workload when expanding Instance View there are no databases, Programs, OS Users, etc listed. This functionality was working. If I change the time range to 8/5/2013 (24 hours) databases are displayed.
Causa
Performance Analysis v 7.0.421 does not support SQL Server V11.00.3128
Resolução
Check release not to make sure PASS version you have would support your database version.
Example: Upgrade PASS v 7.0.437 in order to work with SQL Server 11.00.3128
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Performance Analysis for SQL Server
7.0.4.4, 7.0.4
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 8/21/2013 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.