O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Mailbox Database Feature State status shows as Stopped although all DBs are mounted
Descrição
Mailbox Database Feature State status shows as Stopped in Exchange Environment dashboard even though all Databases are mounted
Causa
Product Defect EXC-800
In current version, it will run multiple powershell commands at the same time. As a result, it can't get the PS result from Quest Remote Command Service via named pipe. As a resolution, a lock object will need to be added in powershell endpoint to ensure it will run only one PS command at a time.
Resolução
STATUS:
Pending fix in a future Release. There is no workaround since the fix requires code changes.
ID do defeito
EXC-800
Informações adicionais
A list of “Resolved Issues” is published in the product Release Notes accompanying new releases that can be referenced to identify if a fix for this defect has been implemented. Product Release Notes are available in the “Product Documentation” area of our support portal at https://support.quest.com/
For more information on our Product Enhancements and Defects policy, see details published in our Global Support Guide available at https://support.quest.com/essentials/quest-support-guide
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Foglight for Virtualization Enterprise Edition
7.1.1, 7.1, 7.0, 6.8, 6.7.1
Foglight
5.6.11, 5.6.10, 5.6.7, 5.6.5
Tópico(s):
Troubleshooting, Technical Solutions
Histórico do artigo:
Criado em: 7/7/2014 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.