El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Domino deleted users still visible after MNE Directory Export
Descripción
After deleting users from the NAB and allowing for full synchronization, you run a new Export Notes Directory. You notice that these deleted users are still visible in the Export User Directory screen. This occurs even though the users have been completely removed from the source Notes server and the deletion has fully propagated through the system.
Causa
The database retains records of all users from the first Directory Export. It doesn't automatically remove these records when users are deleted from the Domino NAB.
Resolución
Create a new user list that excludes deleted users.
Steps:
Create a new user collection
Add only current users to this collection
Use this new collection for migration tasks
Note: This workaround ensures your working collections only include current users. There's currently no way to remove deleted users from the export tab or wizard.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.
Buscar todos los artículos
IE 8, 9 y 10 ya no son compatibles
El portal de Quest Software ya no admite IE 8, 9 ni 10 y se recomienda actualizar el navegador a la última versión de Internet Explorer o Chrome.