Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Domino deleted users still visible after MNE Directory Export
Descrizione
After deleting users from the NAB and allowing for full synchronization, you run a new Export Notes Directory. You notice that these deleted users are still visible in the Export User Directory screen. This occurs even though the users have been completely removed from the source Notes server and the deletion has fully propagated through the system.
Causa
The database retains records of all users from the first Directory Export. It doesn't automatically remove these records when users are deleted from the Domino NAB.
Risoluzione
Create a new user list that excludes deleted users.
Steps:
Create a new user collection
Add only current users to this collection
Use this new collection for migration tasks
Note: This workaround ensures your working collections only include current users. There's currently no way to remove deleted users from the export tab or wizard.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
Migrator for Notes to Exchange
4.16.3, 4.16.2, 4.16.1, 4.16, 4.15.2, 4.15.1, 4.15
Argomento/i:
How To
Cronologia articoli:
Data di creazione: 7/25/2024 Ultimo aggiornamento: 7/25/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.