El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Filter Files by Specified Date filter is not working correctly
Descripción
The Filter Files by Specified Date filter is not working correctly and copying files that should be excluded based on the dates selected.
Causa
Currently the Copy engine expects and interprets the date shown in the filter as MM/DD/YYYY, however if the format of the machine is a different format, such as DD/MM/YYYY, the UI allows you to select the date as DD/MM/YYYY and enters the date for the filter in this format. When the job runs, the Copy engine reads the date entered as MM/DD/YYYY which can result in a different date being used then was was selected.
Resolución
WORKAROUND:
Manually enter the dates by typing them in the format of MM/DD/YYYY
STATUS:
Issue fixed in version 7.4. The latest version of Secure Copy can be downloaded here.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.
Buscar todos los artículos
IE 8, 9 y 10 ya no son compatibles
El portal de Quest Software ya no admite IE 8, 9 ni 10 y se recomienda actualizar el navegador a la última versión de Internet Explorer o Chrome.