Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
While Importing a Job from a Support Zip File, the error “Could not load data: A password is required” is generated
설명
If a job was exported via the Create Support Zip File option, and you try to import it, if an active connection does not exist for the source and/or targe the error Could not load data: A password is required is generated.
원인
For enhanced security, Content Matrix removes the encrypted password and token information from both the Excel and xml files when generating a Support zip file.
해결 방안
Create xml jobs using “Export to Xml” functionality instead of using the xml file generated by the Create Support Zip File operation.