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Error ejecutando un trabajo: Buzón-de-correo-no-disponible-la-respuesta-del-servidor-fue-5-7-1-incapaz-de-transmitir-para-abcxyz
Cause
Ajustes de SMTP incorrectos
Resolution
Seleccione Herramientas | Opciones de Trabajo Nuevo | Ajustes de SMTP.
Verifique que los ajustes de SMTP son correctos.
Seleccione Enviar Correo de Prueba.
Después, expanda el nombre del trabajo y seleccione la opción de Correo.
Si las notificaciones de Correo están habilitadas, luego haga click en el botón de Ajustes de Correo y verifique que los ajustes de SMTP son correctos.
Seleccione Enviar Correo de Prueba.
Si todos los ajustes de SMTP son correctos pero el error persiste, por favor contacte a Soporte Técnico.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Secure Copy
Topic(s):
Troubleshooting
Article History:
Created on: 7/2/2015 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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