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Cet article fournit quelques étapes préliminaires, avant d'engager le support KACE, le but étant de reduire le temps de résolution.
Cause
Examinons les scénarios suivants, dans lesquels l'erreur "Votre abonnement de patch a expiré. veuillez contacter le support pour de l'aide."peut se produire:
L'occurance la plus commune, est que la clé de licence a depassée la validation des trois ans;
Une nouvelle clé de licence a été fournie, mais le compte peut nécessiter une réinitialisation dans nos bases de données de licences
Resolution
Préparation
Avant d'engager KACE soutien, effectuez les étapes suivantes:
Lancer une sauvegarde manuelle
Attendez 15 minutes après la fin
Effectuer un téléchargement de signatures de correctifs manuel (Sécurité | section Gestion des correctifs)
Si le problème persiste, passez à l'étape suivante
Fournir les réponses dans le ticket nouvellement crée:
Quand l'erreur a commencée pour la première fois?
Quelque chose a changé avant que l'erreur se produise?
Vérifier et confirmer l'erreur dans le journal de téléchargement des correctifs.Documenter les résultats du ticket ou télécharger les fichiers journaux dans le SR.
Quelle clé de licence sont en cours d'utilisation?De préférence, veuillez fournir la clé complète de licence.Si pas possible, les cinq derniers caractères seront acceptables.
Si elle est disponible, qu'elle est l'ancienne (précédente) clé de licence?
Quelle est l'adresse IP statique de la KACE K1000?
Quelle est l'adresse MAC de la KACE K1000?
Téléchargez les fichiers journaux de la KACE K1000 dans le ticket KACE en pièce jointe.
Allez dans le Panneau de configuration de l'appareil:
Si la fonctionnalitée Organisation n'est pas activée sur l'appareil, cliquez sur Paramètres.
Si la fonctionnalitée Organisation est activé sur l'appareil: Connectez-vous au systemui K1000: http: // <K1000_hostname> / system, ou sélectionnez System dans la liste déroulante dans le coin supérieur droit de la page, puis cliquez sur Paramètres.
Dans la barre de navigation de gauche, cliquez sur Support. La page Support affiche.
Dans la section Outils de dépannage,cliquez sur Récupérer les journaux du Support.
Cliquez sur Enregistrer le fichier pour télécharger les journaux.
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KACE Systems Management Appliance
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Topic(s):
Troubleshooting
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Created on: 11/10/2015 Last Update on: 5/7/2023
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