Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Los respaldos del cliente fisico fallan. El servidor se muestra en el inventario con un punto rojo. El remover y reinstalar o quitar y agregar el cliente de software no resuelve el problema.
Cause
Esto ha sido visto en instancias en las que un respaldo previo ha fallado y el cliente no ha salido de ejecucion correctamente. Cuando de mira en le Task Manager se vera un proceso llamado backup.exe o backup.exe *32. Este es el proceso que vRanger utiliza para realizar los respaldos y no debe estarse ejecutando si no hay ningun proceso de respaldo activo en la consola de vRanger.
Resolution
Para resolver este inconveniente:
- En el Task Manager apague/mate el proceso backup.exe
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.