Quest response to Exim vulnerability CVE-2019-10149
A critical vulnerability was located in Exim versions 4.87 through 4.91 (CVE 2019-10149). The KACE Systems Management Appliance (SMA) uses Exim 4.90_1 in version 9.0.270 and Exim 4.91_2 in 9.1.317 and as such the SMA is affected by this vulnerability.
Sign In Required
You need to be signed in and under a current maintenance contract to view premium knowledge articles.