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Error Microsoft.Exchange.WebServices.Data.ServiceResponseException: An internal server error occurred.
Descripción
MAGE will not sync a user(s) and you may see errors similar to the following:
"Invalid value was specified" or "Error Microsoft.Exchange.WebServices.Data.ServiceResponseException: An internal server error occurred. The operation failed."
Causa
The UserPrincipalName (UPN) may be missing on the source or target accounts, preventing the MAGE from logging on and returning the errors.
Resolución
Check that your users have their UserPrincipalName attribute on the source and target users and that you can logon with this particular UPN format via EWS.
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