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Device Gateway IP Addresses not Available in Device List Page
Descripción
When going to Inventory | Devices, the Gateway IP Address and Gateway IPv6 Address are not available to add as columns to the list view. These fields are searchable, reportable, and available within the Device Detail page, by clicking on the name of a specific device.
Causa
This situation is being reviewed under ID K1-21131 - Gateway IP Address is not available in Device List Page and should be addressed in a future release of the KACE Systems Management Appliance (SMA).
Resolución
At this time, there is no work-around to add these fields to the list view itself.
Currently, the following work-arounds are available:
View the Gateway IP Address fields within the Device Detail page
Create a report for devices including these fields
Search for the desired IP in Advanced Search
Note: This has been fixed on release 11.1 of the SMA. If there are any issues after this release, please contact support.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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