El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Cómo cambiar la ruta en el acceso directo de Desktop Authority
Descripción
El nombre del servidor de Desktop Authority fue cambiado, pero el acceso directo continúa apuntando a la ruta antigua.
Causa
El nombre del servidor cambió.
Resolución
El acceso directo original es creado durante el proceso de instalación y no puede ser editado.
Para crear un nuevo acceso directo realice los siguientes pasos:
Abra la nueva dirección utilizando un navegador de internet.
Copie la dirección URL.
Haga clic derecho en el escritorio y seleccione crear un nuevo acceso directo.
Pegue la URL.
Digite el nombre del acceso directo.
Oprima el botón OK.
Haga clic derecho sobre el recién creado acceso directo y seleccione propiedades.
Haga clic en botón Cambiar icono.
Haga clic en Examinar y navegue a la siguiente ruta: C:\Program Files (x86)\Dell\Desktop Authority\Desktop Authority Manager ó C:\Program Files (x86)\Quest\Desktop Authority\Desktop Authority Manager
Busque el archivo llamado DAInstaller.exe y haga doble clic, aparecerá el icono de Desktop Authority.
Seleccione el icono y haga click en OK | Aplicar | OK.
Pruebe que el funcionamiento del acceso directo sea correcto.
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.