El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Gathering an InTrust server's Event Logs generates the error: ADC Error: No connection (0x8adc1003)
Descripción
When gathering Windows Security, System, Application, or InTrust logs from an InTrust server, the following error is recorded when the gathering task processes the log files.
"Errors encountered at data collection. ADC Error: No connection (0x8adc1003)"
Causa
There are two InTrust servers in the organization and one InTrust server is configured to gather logs from the other InTrust server.
Resolución
WORKAROUND
Manage the task directly by the same server and configure the InTrust server to gather its own logs.
STATUS
Waiting for fix in a future release of InTrust.
ID de defecto
CR0115565
Información adicional
CR0115565 - Two InTrust Servers cannot concurrently process each other using agents.
https://support.quest.com/technical-documents/intrust/11.2/release-notes/release-notes/known-issues
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.