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Titel
An Application Launcher element is not working correctly
Beschreibung
An Application Launcher element is not working correctly.
Ursache
The Application Launcher element’s Validation Logic is set to run at Desktop, but the script is being run manually to test the element’s functionality.
Lösung
If Validation Logic is set to run at the Desktop, then the only way to test this correctly is to log off and then back onto the machine. Running the script while you are already at the Desktop will cause the element to fail.
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Empfohlener Inhalt
Produkt(e):
KACE Desktop Authority
11.1
Thema/Themen:
Troubleshooting
Artikelhistorie:
Erstellt am: 9/28/2012 Letzte Aktualisierung am: 5/7/2023
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