Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
Mailbox Database Feature State status shows as Stopped although all DBs are mounted
Beschreibung
Mailbox Database Feature State status shows as Stopped in Exchange Environment dashboard even though all Databases are mounted
Ursache
Product Defect EXC-800
In current version, it will run multiple powershell commands at the same time. As a result, it can't get the PS result from Quest Remote Command Service via named pipe. As a resolution, a lock object will need to be added in powershell endpoint to ensure it will run only one PS command at a time.
Lösung
STATUS:
Pending fix in a future Release. There is no workaround since the fix requires code changes.
Fehler-ID
EXC-800
Weitere Informationen
A list of “Resolved Issues” is published in the product Release Notes accompanying new releases that can be referenced to identify if a fix for this defect has been implemented. Product Release Notes are available in the “Product Documentation” area of our support portal at https://support.quest.com/
For more information on our Product Enhancements and Defects policy, see details published in our Global Support Guide available at https://support.quest.com/essentials/quest-support-guide
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Empfohlener Inhalt
Produkt(e):
Foglight for Virtualization Enterprise Edition
7.1.1, 7.1, 7.0, 6.8, 6.7.1
Foglight
5.6.11, 5.6.10, 5.6.7, 5.6.5
Thema/Themen:
Troubleshooting, Technical Solutions
Artikelhistorie:
Erstellt am: 7/7/2014 Letzte Aktualisierung am: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für Quest *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom Quest Software Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken