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How to define what fields should be included in the Email notification for a rule ?
Description
When we are updating CSR/Workflow from one stage to another level we need email notification. After set email settings in Maintenance >> STAT Central agent >> email setting form the email is received with not all information needed.
Cause
The Rule that fired had just the CSR number and the description field checked for the email notification.
Resolution
1. Go to Maintenance | Domain Specific | Business Rule, highlight the proper rule and click Detail then in the E-Mail Message tab check all the fields you like to receive in the email.
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Article History:
Created on: 10/29/2015 Last Update on: 5/7/2023
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