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You may come across the notification ‘There is no data for this chart‘ as you are building a report.
원인
There are a few reasons for this, including:
The data is being filtered in a way that no data is returning. You may need to edit your report and modify your filters that you have applied.
The data may require access to the Security and Audit Logs that may not have been configured. Check your Nova settings in inquire about this.
The data has not been collected as the data collection needs to be authorized.
해결 방안
You may need to reauthorize your tenant and re-consent API permissions. For steps on how to do this, review the following User Guide topic: https://support.quest.com/technical-documents/nova/current/user-guide/16#TOPIC-1921754
If you have completed these steps and still have the notification and/or there is still no data being presented in your report, please contact support about your issue.
For more information on the Nova Report Center, click here .