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SSOWatch seems to timeout at certain times of the day for some users.
When these users try to access sites or applications enabled for SSOWatch during this time period, SSOWatch doesn't work and prompts them to authenticate/login to their Windows account.
원인
The cache expiration limit needs to be extended.
해결 방안
If the current Cache data validity is set to an interval less than what users normally work then once the interval has passed their cache may expire. The default is 8 hours (as per the image below). Increase the current value and it should resolve this issue. This can be done in the Administration Console for the relevant user profile, e.g.: