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The TIBCO agent encounters an error "Can't open required jar".
원인
A jar file required for TIBCO Hawk Console operation is not present in the directory provided in the agent properties or the user running the FglAM process has insufficient privileges to access the files
해결 방안
Check that the file path to the jar files is correct and the jar files are located in that directory. If the FglAM user cannot access the jar files, change the permissions or run the FglAM with a more privileged user