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Some Clients Can and Some Can't Write to New SmartDisk Instance
설명
Some NetVault Backup Clients can write to SmartDisk, while other cannot, failing immediately with "Stream Has Gone Down" errors.
원인
NetVault Backup Client versions older than 8.6.x DO NOT have the mechanisms built in to pull non-default WebDAV usernames and passwords from the NVBU Server to use when attempting to write directly from that Client to the SmartDisk server. As these older NVBU Clients can not pull the WebDAV credentials to supply to SmartDisk, the backups from that Client to SmartDisk immediately fail.
해결 방안
To resolve this issue, both the NVBU Server and all Clients writing to SmartDisk must be upgraded to NetVault Backup 8.6.x or higher.