Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
When attempting to export a package, the package is not exported as expected. The Export List shows the Latest Package name as "File has been removed".
원인
The version of the package on the server must be "updated" or the system does not allow export. The package may have been removed from the Restore share during a manual or automated Off-Board Package Transfer.
해결 방안
The version number of the package must be updated. This can be done by navigating to the individual task, KBE, image, etc. details page, then clicking Save. This will increase the version number of the Package and allow the Package to be exported normally.