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We have created a resource mapping list in CMN but when we send booking request from Exchange to the SMTP address it do not work. See the attached screenshot for more information.
원인
This was caused by the Resource not having a SMTP address assigned.
해결 방안
To resolve this issue, assign the Resource or Room a SMTP address.
Make sure that the SMTP address in the Resource Mapping TSV file is the External SMTP address of the object in AD. Add the Notes SMTP address to the Notes Target Address column.