Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Search errors when running multiple instances of Search Exporter on one workstation
설명
You may get inaccurate search results when running multiple instances of the Search Exporter on the same workstation. Search results may show more or less or different data, compared to results for the same search applied to the same data on a single instance of the Search Exporter.
원인
Archive Manager does not support multiple instances of Search Exporter running on the same workstation.
해결 방안
As a workaround, run only one instance of the Search Exporter per workstation.