Date: February 2007
NV Version: n/a
OS Version: All supported Unix/Linux
Application version: n/a
Plugin version:n/a
Description:
"Failed to logon" message on console after restarting upgrade.
Symptoms:
NetVault displays "Failed to logon" message to NetVault console window after the upgrade. Following messages are displayed on the NetVault console window and NetVault service doesn't start,
Failed to initialize CLI session with Auditor
Does user have required privileges?
Failed to initialize CLI session with Scheduler - Failed to logon: '
Cause:
NetVault failed to update User Level Access information during upgrade. This error happens when User Level Access is configured prior to upgrade.
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