Error "XML document must have a top level element" and the "The system cannot..." (72470)

Return

Feedback submitted.

Was this article helpful?

[Select Rating]



See More Toad for Oracle Articles


Feedback submitted.

Was this article helpful?

[Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Self Service Tools
Knowledge Base
Notifications & Alerts
Product Support
Software Downloads
Technical Documentation
User Forums
Video Tutorials
Contact Us
Technical Support
View All Contacts
Product(s):
Toad for Oracle
11.6, 11.5, 11.0, 10.6.1, 10.6
Topic(s):
Troubleshooting, Installation
Article History:
Created on: 3/19/2015
Last Update on: 3/25/2015
Author:
Rod Olivas
Search All Articles