Chat now with support
Chat with Support

Issues upgrading to 6.5 - Installer cannot use current QAM\Pass, please validate connection (45982)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Performance Analysis for SQL Server
6.5.3, 6.0
Topic(s):
Technical Solutions
Article History:
Created on: 8/27/2008
Last Update on: 8/27/2008
Author:
Michael Scott
Search All Articles