Chat now with support
Chat with Support

After upgrading server/client installation receive message saying it can't fine lexlib.lxl file (31984)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Toad for Oracle
9.6.0, 9.5.0, 9.1.0, 9.0.1, 9.0.0
Topic(s):
Technical Solutions
Article History:
Created on: 5/26/2007
Last Update on: 5/26/2007
Author:
Chad Ossiginac
Search All Articles