Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
ScriptLogic.MapiServer.exe ha dejado de funcionar. (190091)
Description
El siguiente mensaje de error se presenta en las máquinas cliente después de actualizar a la versión 9.3 Desktop Authority: ScriptLogic.Mapiserver.exe ha dejado de funcionar.
Cause
Después de Desktop Authority versión 9.3 fue lanzado, un problema fue descubierto cuando en ciertas situaciones el archivo ScriptLogic.Mapiserver.exe se estrellaría y mostrar un mensaje de error al usuario iniciar la sesión.
Resolution
WORKAROUND
Ninguna
STATUS Este problema ha sido solucionado en la version 10.0. Puede descargar la última versión de Desktop Authority aquí.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
KACE Desktop Authority
Topic(s):
Troubleshooting
Article History:
Created on: 3/23/2016 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.